<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rdf+xml" title="RDF mapping" href="https://kindredspirit.co.uk/feed/rdf/">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://kindredspirit.co.uk/feed/rss/">
	<link rel="alternate" type="application/rss+xml" title="Comments RSS" href="https://kindredspirit.co.uk/comments/feed/">
	<link rel="pingback" href="https://kindredspirit.co.uk/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<title>The 5 Truths That Enable Freedom From Suffering - kindredspirit</title>

<!-- This site is optimized with the Yoast SEO plugin v12.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The 5 Truths That Enable Freedom From Suffering - kindredspirit" />
<meta property="og:description" content="by Darren Cockburn &nbsp; Wouldn’t it be great if we knew how to gain freedom from suffering? The good news is that I’m sharing how we can do just that through discovering five truths… Firstly, when I say ‘suffering’, I’m referring to psychological suffering – not the pain we experience in our bodies. Psychological suffering &hellip;" />
<meta property="og:url" content="https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/" />
<meta property="og:site_name" content="kindredspirit" />
<meta property="article:tag" content="Buddhism" />
<meta property="article:tag" content="Darren Cockburn" />
<meta property="article:tag" content="gratitude" />
<meta property="article:tag" content="healing" />
<meta property="article:tag" content="mindfulness" />
<meta property="article:tag" content="suffering" />
<meta property="article:section" content="self-development" />
<meta property="article:published_time" content="2019-10-07T05:00:38+00:00" />
<meta property="article:modified_time" content="2019-10-07T15:40:10+00:00" />
<meta property="og:updated_time" content="2019-10-07T15:40:10+00:00" />
<meta property="og:image" content="https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="by Darren Cockburn &nbsp; Wouldn’t it be great if we knew how to gain freedom from suffering? The good news is that I’m sharing how we can do just that through discovering five truths… Firstly, when I say ‘suffering’, I’m referring to psychological suffering – not the pain we experience in our bodies. Psychological suffering [&hellip;]" />
<meta name="twitter:title" content="The 5 Truths That Enable Freedom From Suffering - kindredspirit" />
<meta name="twitter:image" content="https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://kindredspirit.co.uk/#website","url":"https://kindredspirit.co.uk/","name":"kindredspirit","potentialAction":{"@type":"SearchAction","target":"https://kindredspirit.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/#primaryimage","url":"https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash.jpg","width":5101,"height":3401},{"@type":"WebPage","@id":"https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/#webpage","url":"https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/","inLanguage":"en-US","name":"The 5 Truths That Enable\u00a0Freedom From Suffering - kindredspirit","isPartOf":{"@id":"https://kindredspirit.co.uk/#website"},"primaryImageOfPage":{"@id":"https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/#primaryimage"},"datePublished":"2019-10-07T05:00:38+00:00","dateModified":"2019-10-07T15:40:10+00:00","author":{"@id":"https://kindredspirit.co.uk/#/schema/person/95bda901d1c5b4c2d536db0b0ba51df7"}},{"@type":["Person"],"@id":"https://kindredspirit.co.uk/#/schema/person/95bda901d1c5b4c2d536db0b0ba51df7","name":"Leah Russell","image":{"@type":"ImageObject","@id":"https://kindredspirit.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/0a5f63e123578c519ab536c584b740ea?s=96&d=mm&r=g","caption":"Leah Russell"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="kindredspirit &raquo; The 5 Truths That Enable Freedom From Suffering Comments Feed" href="https://kindredspirit.co.uk/2019/10/07/the-5-truths-that-enable-freedom-from-suffering/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.8.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.8.1';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-148387957-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-148387957-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kindredspirit.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='kento-email-subscriber-style-css'  href='https://kindredspirit.co.uk/wp-content/plugins/email-subscriber/css/style.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='kento-email-subscriber-animate-css'  href='https://kindredspirit.co.uk/wp-content/plugins/email-subscriber/css/animate.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://kindredspirit.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woo-gutenberg-products-block/build/style.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kindredspirit.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.7.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.7.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://kindredspirit.co.uk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-gateway-ppec-frontend-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce-gateway-paypal-express-checkout/assets/css/wc-gateway-ppec-frontend.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bs-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/bootstrap.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/bootstrap-theme.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/front.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick-theme.css?ver=5.2.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kento_email_subscriber_ajax = {"kento_email_subscriber_ajaxurl":"https:\/\/kindredspirit.co.uk\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/email-subscriber/js/scripts.js?ver=5.2.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kindredspirit.co.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.js?ver=7.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/kindredspirit.co.uk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/kindredspirit.co.uk\/our_settings\/?redirect_to=https%3A%2F%2Fkindredspirit.co.uk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/kindredspirit.co.uk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/kindredspirit.co.uk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.2.3'></script>
<link rel='https://api.w.org/' href='https://kindredspirit.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kindredspirit.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kindredspirit.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.3" />
<meta name="generator" content="WooCommerce 3.7.0" />
<link rel='shortlink' href='https://kindredspirit.co.uk/?p=3805' />
<link rel="alternate" type="application/json+oembed" href="https://kindredspirit.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindredspirit.co.uk%2F2019%2F10%2F07%2Fthe-5-truths-that-enable-freedom-from-suffering%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kindredspirit.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindredspirit.co.uk%2F2019%2F10%2F07%2Fthe-5-truths-that-enable-freedom-from-suffering%2F&#038;format=xml" />
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="icon" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-270x270.jpg" />
<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			img {
	height: 100%;
  width: 100%;
}

.box_post .img_post img {
    width: 400px;
	  border: 0px;
    HEIGHT: auto;
}
img {
   border: none !important;
   padding: 0;
}

.wp-caption,
.thumbnail {
    border: none;
}


/*header
.woocommerce-Price-amount.amount {
    font-size: 12px !important;
    color: #272525;

}
*/
header .cart-customlocation {
    font-size: 12px !important;
    text-transform: uppercase;
    display: block;
    margin: 0 auto;
    width: 200px;
    margin-top: 10px;
    font-family:WooCommerce,Roboto;
    content: "\e01d";
		font-weight:700;
}
.cart-customlocation:before {
    font-family:WooCommerce,Roboto;
    content: "\e01d";
    font-size:12px;
    margin-top:10px;
    font-style:normal;
    font-weight:700;
    padding-right:5px;
    vertical-align: bottom;
	
}

.cart-customlocation:hover {
    text-decoration: none;
}

#main-nav {
	background:#ffffff;
}		</style>
		</head>
<body data-rsssl=1 class="post-template-default single single-post postid-3805 single-format-standard theme-kindredspirit woocommerce-no-js responsive-menu-slide-left">
	<header>
		<div class="container">
			<div class="row">
				<div class="col-md-7">
					<a href="https://kindredspirit.co.uk">
						<img src="https://kindredspirit.co.uk/wp-content/uploads/2018/12/KindredSpirit_BW-logo-new-fixed77777.png" class="logo"></img>
					</a>
				</div>
				<div class="col-md-3">
					<div class="search_block">
						
						<form action="https://kindredspirit.co.uk" method="get">
							<input  type="text" class="search" name="s" value=""/>
						
						</form>
						<span>search by keyword</span>
					</div>
                    <a class="subscribe right" target="_blank" rel="noopener noreferrer"
                       href="javascript:void(0);" onclick='window.open("https://watkinswisdommagazines.com/");return false;'>Subscribe to Kindred Spirit</a>
					<a class="subscribe right" href="/magazine/">Buy Kindred Spirit</a>
					<div>
					<a class="cart-customlocation" href="https://kindredspirit.co.uk/cart/" title="View your shopping cart">0 items - <span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</span></a>
				</div>	
					

				</div>
				<div class="col-md-2"><a href="/magazine/"><img class="img_header" src="https://kindredspirit.co.uk/wp-content/uploads/2019/08/KS166_cover_FINAL_web.jpg"></a></div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<nav class="navbar navbar-default top-cover center-block">
<!-- 						<div class="navbar-header">
							<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#topnav" aria-expanded="false">
								<span class="sr-only">Меню</span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
								<span class="icon-bar"></span>
							</button>
						</div> -->
						<div class="collapse navbar-collapse" id="topnav">
							<ul id="top-nav-ul" class=" navbar-nav top-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://kindredspirit.co.uk/category/consciousness/">Consciousness</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="https://kindredspirit.co.uk/category/divination/">Divination</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://kindredspirit.co.uk/category/earth-wisdom/">Earth Wisdom</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://kindredspirit.co.uk/category/food-for-the-soul/">Food for the soul</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://kindredspirit.co.uk/category/interviews-profiles/">Interviews &#038; Profiles</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://kindredspirit.co.uk/category/natural-health/">Natural Health &#038; Therapies</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://kindredspirit.co.uk/category/psychic-studies/">Psychic studies</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-332"><a href="https://kindredspirit.co.uk/category/self-development/">Self-Development</a></li>
</ul>						</div>
					</nav>
				</div>
			</div>
		</div>
	</header>
	<div class="container">
		<div class="row">
			<div class="col-md-12">

				<div class="breadcrumbs" typeof="BreadcrumbList" vocab="http://schema.org/">
			    <!-- Breadcrumb NavXT 6.3.0 -->
<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to kindredspirit." href="https://kindredspirit.co.uk" class="home"><span property="name">Main page</span></a><meta property="position" content="1"></span>&nbsp;&nbsp;/&nbsp;&nbsp;<span property="itemListElement" typeof="ListItem"><a property="item" typeof="WebPage" title="Go to the self-development category archives." href="https://kindredspirit.co.uk/category/self-development/" class="taxonomy category"><span property="name">self-development</span></a><meta property="position" content="2"></span>&nbsp;&nbsp;/&nbsp;&nbsp;<span class="post post-post current-item">The 5 Truths That Enable Freedom From Suffering</span>				</div>
			</div>
		</div>
	</div>
<main>
	<div class="container">
		<div class="row">
			<div class="col-sm-9">
									<article id="post-3805" class="post-3805 post type-post status-publish format-standard has-post-thumbnail hentry category-self-development tag-buddhism tag-darren-cockburn tag-gratitude tag-healing tag-mindfulness tag-suffering">
						<h1>The 5 Truths That Enable Freedom From Suffering</h1>
                        <h2 class="subheads"></h2>
						<div class="meta">							
							<p> October 7, 2019</p>
						</div>
<!--						<img src="--><!--">-->
						<h2>by Darren Cockburn</h2>
<p>&nbsp;</p>
<p><img class="alignleft size-large wp-image-3821" src="https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-1024x683.jpg" alt="" width="1024" height="683" srcset="https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-1024x683.jpg 1024w, https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-300x200.jpg 300w, https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-768x512.jpg 768w, https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-225x150.jpg 225w, https://kindredspirit.co.uk/wp-content/uploads/2019/10/carlos-de-miguel-Kq2WV3WPrYU-unsplash-600x400.jpg 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<h2><strong>Wouldn’t it be great if we knew how to gain freedom from suffering? The good news is that I’m sharing how we can do just that through discovering five truths…</strong></h2>
<p>Firstly, when I say ‘suffering’, I’m referring to psychological suffering – not the pain we experience in our bodies. Psychological suffering is generated through thoughts.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;">Truth #1</h3>
<h3 style="text-align: center;"><strong>Because we have the power to influence our thoughts,</strong><br />
<strong>we have the power to reduce or remove our suffering</strong></h3>
<p>&nbsp;</p>
<h3 style="text-align: center;">Truth #2</h3>
<h3 style="text-align: center;"><strong>We suffer when we’re in resistance to our experience in a given moment</strong></h3>
<p>Something happens that our ego thinks shouldn’t happen. We then resist the experience and temporarily escape from it by getting lost in our thoughts.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;">Truth #3</h3>
<h3 style="text-align: center;"><strong>Resistance is the trigger for becoming lost in our thoughts</strong></h3>
<p>Being lost in thought is a form of dreaming which causes suffering. And most of us regularly believe things should be different to how they actually are. Crazy, isn’t it? An example might be when we’re out walking without a coat or umbrella and it starts to rain. We might believe that it shouldn’t be raining. Another example, is that we lose something, and believe that we shouldn’t have lost it. Notice the words &#8216;should&#8217; and &#8216;shouldn’t&#8217; here, which are negatively judging how things are in reality.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;">Truth #4</h3>
<h3 style="text-align: center;"><strong>Resistance is always caused by our attachments</strong></h3>
<p>This is related to one of the central teachings of Buddhism. In the first example I provided, somebody may be attached to their hair looking a certain way, which changes when it’s saturated by the rain – then they suffer. In the second example, somebody may have been attached to the item they’d lost.</p>
<p>All of our attachments at any given point in time form our ego. This is why it’s always the ego that triggers the suffering. We can be attached to all sorts of things, including possessions, knowledge, roles, likes, dislikes, creations, opinions, resentments, appearances, beliefs, positive or negative comparisons, addictions, attachments from the past or fantasies about the future.</p>
<p>So how do we solve this problem of suffering? In two ways&#8230; Firstly, we don’t get attached to stuff! Generally speaking, the mind only creates attachments when we’re lost in thought – it doesn’t do this when we’re mindful. The second way is to gain freedom from being impacted by any attachments we’ve already created – we do this through being mindful. Then we can think creatively and accept our experience rather than being at the mercy of the attachments and the conditioned mind.</p>
<p>&nbsp;</p>
<h3 style="text-align: center;">Truth #5</h3>
<h3 style="text-align: center;"><strong>The antidote to suffering is mindfulness</strong></h3>
<div>
<p>Cultivating and practising mindfulness through meditation and within our everyday activities reduces and ultimately removes suffering. The primary reason for this is that mindfulness enables awareness. Awareness of what’s external to us, our bodily sensations, feelings and thoughts. And it’s this awareness that empowers us with choice and creativity. This means we can make positive choices about our thoughts, communication and actions which brings us back to the first truth.</p>
<p>In more complex scenarios, it may be necessary to think through our problems and re-wire ourselves psychologically. We might need a therapist to help us do this. But even in these cases we will only fix our problems through being mindful.</p>
</div>
<p>&nbsp;</p>
<p>So, here’s a quick recap of the five truths:</p>
<p>Because we have the power to influence our thoughts we have the power to reduce or remove our suffering<br />
We suffer when we’re in resistance to our experience in a given moment<br />
Resistance is the trigger for becoming lost in our thoughts<br />
Resistance is always caused by our attachments<br />
The antidote to suffering is <a href="https://mindfulnessonlinetraining.org/category/area/be-present/">mindfulness</a>!</p>
<p>&nbsp;</p>
<hr />
<h3><img class="size-full wp-image-2666 alignleft" src="https://kindredspirit.co.uk/wp-content/uploads/2019/07/Cockburn_Darren-1.jpg" alt="" width="200" height="200" srcset="https://kindredspirit.co.uk/wp-content/uploads/2019/07/Cockburn_Darren-1.jpg 200w, https://kindredspirit.co.uk/wp-content/uploads/2019/07/Cockburn_Darren-1-150x150.jpg 150w, https://kindredspirit.co.uk/wp-content/uploads/2019/07/Cockburn_Darren-1-100x100.jpg 100w" sizes="(max-width: 200px) 100vw, 200px" />About the author</h3>
<h5>Darren Cockburn is the founder of <a href="https://mindfulnessonlinetraining.org/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://mindfulnessonlinetraining.org&amp;source=gmail&amp;ust=1570543202030000&amp;usg=AFQjCNHO27PmU4HENufJXUFN5Xl-8-hGVA">mindfulness online training</a>. He’s passionate about guiding people to live in the present moment and cultivate a peaceful mind – through writing, the media, coaching, training and <wbr />music. He was nominated for Kindred Spirit’s 2019 Emerging Voices Award and is the author of two mindfulness books published by Findhorn Press &amp; Inner Traditions. Darren also provides <a href="http://mindfulnessbournemouth.co.uk/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=http://mindfulnessbournemouth.co.uk/&amp;source=gmail&amp;ust=1570543202030000&amp;usg=AFQjCNG1ElEmemGbQ8PBAnnrLkTb3Ive8w">local mindfulness training</a> in Bournemouth, UK.</h5>
<h5></h5>
<p>&nbsp;</p>
<h5><strong>More from this author:</strong></h5>
<h5><a href="https://kindredspirit.co.uk/2019/07/31/forgive-be-mindful/">Forgive &amp; Be Mindful</a></h5>
					</article>
                    <br/>
                    <div class="end-article clear"></div>
                    <span class="author_name">Posted by: Leah Russell</span>
					<p class="tags_post"><span>TAGS</span>: <a href="https://kindredspirit.co.uk/tag/buddhism/" rel="tag">Buddhism</a>  <a href="https://kindredspirit.co.uk/tag/darren-cockburn/" rel="tag">Darren Cockburn</a>  <a href="https://kindredspirit.co.uk/tag/gratitude/" rel="tag">gratitude</a>  <a href="https://kindredspirit.co.uk/tag/healing/" rel="tag">healing</a>  <a href="https://kindredspirit.co.uk/tag/mindfulness/" rel="tag">mindfulness</a>  <a href="https://kindredspirit.co.uk/tag/suffering/" rel="tag">suffering</a></p>					
				<h2 class="also_post">You may also like...</h2>
				
				    <div class="box_post">
<!--				    	<div class="img_post">-->
<!--				    		--><!--				    	</div>-->

                        <div class="img_post img_post__background"
                             style="background-image: url(https://kindredspirit.co.uk/wp-content/uploads/2019/05/1.png);">
                            <!--							    		-->                        </div>

				    	<div class="text_post_box">
				    		<a href="https://kindredspirit.co.uk/2019/05/06/kawa-ariki-the-goddess-returns/">Kindred Recommends: Kawa Ariki – The Goddess Returns</a>
				    	</div>
					</div>
				   
					
				    <div class="box_post">
<!--				    	<div class="img_post">-->
<!--				    		--><!--				    	</div>-->

                        <div class="img_post img_post__background"
                             style="background-image: url(https://kindredspirit.co.uk/wp-content/uploads/2019/04/journallingheader.jpg);">
                            <!--							    		-->                        </div>

				    	<div class="text_post_box">
				    		<a href="https://kindredspirit.co.uk/2019/05/03/the-life-changing-power-of-journaling-and-freewriting/">The Life-Changing Power of Journaling and Freewriting</a>
				    	</div>
					</div>
				   
					
				    <div class="box_post">
<!--				    	<div class="img_post">-->
<!--				    		--><!--				    	</div>-->

                        <div class="img_post img_post__background"
                             style="background-image: url(https://kindredspirit.co.uk/wp-content/uploads/2019/04/aboutmeheader.jpg);">
                            <!--							    		-->                        </div>

				    	<div class="text_post_box">
				    		<a href="https://kindredspirit.co.uk/2019/04/25/what-arises-in-me-is-about-me/">What Arises in Me is About Me</a>
				    	</div>
					</div>
				   
							
			</div>
			<aside class="col-sm-3">
	<div id="custom_html-5" class="widget_text widget widget_custom_html"><span class="widgettitle">SIGN UP TO OUR MONTHLY NEWSLETTER AND GET MORE OF KINDRED SPIRIT DELIVERED TO YOUR INBOX</span>
<div class="textwidget custom-html-widget"><!-- SendinBlue Signup Form HTML Code --><head> <meta http-equiv="Content-Type" content="text/html; charset=UTF-8"> <meta name="robots" content="noindex"> <meta name="viewport" content="width=device-width, initial-scale=1" /> </head> <style> div#sib_embed_signup .needsfilled input {border-color: #B94A48 !important; color: #B94A48 !important;} 
div#sib_embed_signup .needsfilled {color: #B94A48 !important;} 
div#sib_embed_signup input[type="text"] {border: 1px solid #CCCCCC;border-radius: 23px;-moz-border-radius: 23px;-webkit-border-radius: 23px;} 
div#sib_embed_signup input[type=number]::-webkit-inner-spin-button, div#sib_embed_signup input[type=number]::-webkit-outer-spin-button {-webkit-appearance: none;-moz-appearance: none; margin:0; } 
div#sib_embed_signup input[type=number] {-moz-appearance: textfield;} div#sib_embed_signup div.message_area {position: relative;padding: 10px 30px 10px 10px; margin: 0px 0px 10px 0px;font-size:14px; border-radius: 23px;-webkit-border-radius: 23px; -moz-border-radius: 23px;box-sizing: border-box;} 
div#sib_embed_signup div.message_area button.close {position: absolute;right: 8px;top: 8px;color: inherit;background: 0 0;border: 0;padding: 0px;-webkit-appearance: none;cursor: pointer;font-weight: normal;font-size: 14px;} .tipicon{cursor: pointer;padding: 3px 7px;font-size: 12px;font-weight: normal;line-height: 1.2;color: #fff;text-align: center;vertical-align: baseline;background-color: #999;border-radius: 10px;text-decoration: none;} 
.tooltip{display: inline;position: absolute;left: 97%;} .tooltip:hover:after{background: #333;background: rgba(0,0,0,.8);border-radius: 23px;color: #fff;content: attr(data-title);right: -2px;bottom: 26px;padding: 5px 15px;position: absolute;z-index: 98;width: 220px;} .tooltip_small:hover:after{padding: 5px 5px; width: 150px;} 
.tooltip:hover:before{border: solid;border-color: #333 transparent;border-width: 6px 6px 0 6px;bottom: 20px;content: "";left: 1px;position: absolute;z-index: 99;} 
.sib-dropdown-menu.flag-icon {display: none;height: 100px;overflow-x: hidden;min-width: 230px;font-size: 13px;list-style: none;padding-left:14px;border:1px solid rgba(0,0,0,.15);background: white;border-radius: 23px;margin-top:10px;} 
.sib-dropdown-menu.flag-icon li a{display: block;white-space: nowrap;text-decoration: none;color: rgba(0,0,0,0.87);box-shadow: none;} 
.sms_field .country-block{margin-right: 3px !important;float: left;width:56px;} 
.icon-arrow{display: inline-block;width:0px;height: 0px;margin-left:2px;margin-top:5px;border-top:4px dashed;border-right:4px solid transparent;border-left:4px solid transparent;vertical-align: text-top;} 
.sib-dropdown-toggle.country-flg{display: inline-block;font-size: 13px;} 
body {background-Image: url('');} body {background-color: #dcdcdc;} div#sib_embed_signup .sib-container {background: rgba(252,252,252,1);} div#sib_embed_signup .sib-container h1 {} 
div#sib_embed_signup h1.title {font-size: 45px;} 
div#sib_embed_signup .sib-container .forms-builder-footer, div#sib_embed_signup .sib-container .description, div#sib_embed_signup .sib-container .fake-label, div#sib_embed_signup .sib-container .row, div#sib_embed_signup .sib-container #company-name{} 
div#sib_embed_signup .forms-builder-footer,div#sib_embed_signup div.description,div#sib_embed_signup .fake-label,div#sib_embed_signup .row {font-size: 17px;} div#sib_embed_signup 
.sib-container .button {} div#sib_embed_signup .button{font-size: 14px;} 
div#sib_embed_signup input {font-size: 13px;}
div#sib_embed_signup .sib-containter h1 {color: #232323;} 
div#sib_embed_signup .sib-container {color: #343434;} 
div#sib_embed_signup .sib-container .button{color: #ffffff;} 
div#sib_embed_signup .sib-container .button{background: #5388aa;} 
div#sib_embed_signup .forms-builder-wrapper{ max-width: 210px;} 
div#sib_embed_signup .sib-container{ padding: 40px 20px 20px;} div#sib_embed_signup .header{ padding: 0 20px;} div#sib_embed_signup h1.title{ lineHeight: 50px;} div#sib_embed_signup h3.company-name{ lineHeight: 35px;} 
div#sib_embed_signup div.description{ padding: 0 20px 15px;} 
div#sib_embed_signup div.row{ padding:10px 20px; } div#sib_embed_signup input[type=text]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;} div#sib_embed_signup input[type=number]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;} </style> <link rel="stylesheet" href="https://my.sendinblue.com/public/theme/version4/assets/styles/style.css" /> <div id="sib_embed_signup" style="padding: 0px;"> <div class="forms-builder-wrapper" style="position:relative;margin-left: auto;margin-right: auto;"> <input type="hidden" id="sib_embed_signup_lang" value="en"> <input type="hidden" id="sib_embed_invalid_email_message" value="That email address is not valid. Please try again."> <input type="hidden" name="primary_type" id="primary_type" value="email"> <div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;"> <img src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;"> </div> <form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/24not/id/17" onsubmit="return false;"> <input type="hidden" name="js_id" id="js_id" value="24not"><input type="hidden" name="listid" id="listid" value="74"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value=""> <div class="sib-container rounded ui-sortable" style="border-radius: 4px; position: relative; margin: 0px; text-align: left; background: transparent; padding:0 ; border-width: 0px !important; border-color: transparent !important;"> <input type="hidden" name="req_hid" id="req_hid" value="" style="font-size: 13px;"> <div class="header" style="padding:0 20px;"> <h1 class="title editable" data-editfield="newsletter_name" style="font-weight: normal; text-align: left; font-size: 45px; margin-bottom: 2px; padding: 0px; margin-top: 0px;  color: rgb(35, 35, 35); display: none;">My Newsletter</h1> <h3 id="company-name" style="font-weight: normal; text-align: left; font-size: 25px; margin-bottom: 12px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); display: none;">By</h3> </div> <div class="description editable" data-editfield="newsletter_description" style="padding: 0px 20px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-size: 17px; display: none;">Newsletter</div> 
<div class="view-messages" style=" margin:5px 0;"> </div> <!-- an email as primary --> 
<div class="primary-group email-group forms-builder-group ui-sortable" style=""> 

<div class="row mandatory-email" style="padding: 0; position: relative;  color: #000000; font-size: 14px;"> 

<input type="text" name="email" id="email" value="" style="padding: 10px; width: 90% !important; min-width: auto; text-align: center;"> <div style="clear:both;"></div> 
<div class="hidden-btns"> <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br> <!--<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>--> </div> </div> <div class="row" style="padding: 0 0 20px;; font-size:17px; position:relative;  color:#343434;">

<div class="clear" style="clear:both;"></div> 

<div class="hidden-btns"> <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br> <a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a> </div> </div></div> 
<div class="captcha forms-builder-group" style="display: none;"><div class="row" style="color: rgb(52, 52, 52); font-size: 17px; padding: 10px 20px;"><div id="gcaptcha" style="transform: scale(1); margin-left: 0px;"></div></div></div> <!-- end of primary --> 
<div class="byline" style="color: rgb(52, 52, 52); font-weight: normal; font-size: 16px; text-align: center; display: block;"> <button class="button editable " type="submit" data-editfield="subscribe" style="color: rgb(255, 255, 255); background: #5388aa; display: inline-block; white-space: nowrap; min-height: 40px; margin: 0px 5px 0px 0px; padding: 10px 50px;      text-decoration: none; text-transform: uppercase; text-align: center; font-weight: normal; font-style: normal; font-size: 14px; cursor: pointer; border: 0px; border-radius: 23px; vertical-align: top; height: auto; line-height: 150%;">Sign up</button></div> <div style="clear:both;"></div> </div>
</form> 
</div> </div> <script type="text/javascript"> var sib_prefix = 'sib'; var sib_dateformat = 'dd-mm-yyyy'; </script> <script type='text/javascript' src='https://my.sendinblue.com/public/theme/version4/assets/js/src/subscribe-validate.js?v=1525258038'></script> <!-- End : SendinBlue Signup Form HTML Code -->
</div></div>
<div id="custom_html-2" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="box_social">
	<a href="javascript:void(0);"   onclick='window.open("https://www.instagram.com/kindredspiritmagazine/");return false;' target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/11/Instagram-.png"></a>
	<a href="javascript:void(0);"  
	onclick='window.open("https://twitter.com/kindredmagazine");return false;'
	target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/11/Twitter.png"></a>
	<a href="javascript:void(0);" 
	onclick='window.open("https://www.facebook.com/KindredSpiritMagazine");return false;'
	target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2018/11/Facebook-Logo-.png"></a>
</div></div></div>
<div id="text-9" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.emotioncodelondon.com" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-412" src="https://kindredspirit.co.uk/wp-content/uploads/2019/09/Banner-Black-The-Emotion-Code™.png" alt="" width="250" height="250" /></a></p>
</div>
		</div>
<div id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.scienceandnonduality.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-660" src="https://kindredspirit.co.uk/wp-content/uploads/2019/09/banner-SANDUS-300x300-for-Watkins.jpg" alt="" width="250" height="250" /></a></p>
</div>
		</div>
<div id="text-7" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.amma.org.uk/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-660" src="https://kindredspirit.co.uk/wp-content/uploads/2019/09/KS-Watkins-Ad-a-w-01.jpg" alt="" width="250" height="250" /></a></p>
</div>
		</div>
<div id="text-4" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.theangelsofatlantis.com/" target="_blank" rel="noopener noreferrer"><img class="alignnone size-full wp-image-412" src="https://kindredspirit.co.uk/wp-content/uploads/2019/05/Resurrection-Retreat-Ad-300x300-e1558019938295.jpg" alt="" width="250" height="250" /></a></p>
</div>
		</div>
<div id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="mailto:ads.kindred@gmail.com"><img class="size-medium wp-image-351 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2018/11/300x200-Placeholder-1-300x250.png" alt="" width="250" height="250" /></a></p>
</div>
		</div>
</aside>
		</div>
	</div>
</main>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col-xl-8 align-middle">
					<p>Kindred Spirit Magazine © 2018. All Rights Reserved. <br> <a href="/privacy-polic/">Privacy Policy</a> | <a href="/about-us/">About us</a>  | <a href="/contact-us/">Contact us</a></p>				</div>
				<div class="col-xl-4 align-middle">
					<ul id="bottom-nav" class="nav nav-pills bottom-menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://kindredspirit.co.uk/subscription/">SUBSCRIPTION</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="http://services.marketforce.co.uk/storelocator/search.aspx?magCode=3756&#038;showmap=1">STOCKIST</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://kindredspirit.co.uk/classifieds/">CLASSIFIEDS</a></li>
</ul>				</div>
			</div>
		</div>
	</footer>
<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                                                    <ul id="responsive-menu" class=""><li id="responsive-menu-item-76" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/consciousness/" class="responsive-menu-item-link">Consciousness</a></li><li id="responsive-menu-item-77" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/divination/" class="responsive-menu-item-link">Divination</a></li><li id="responsive-menu-item-78" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/earth-wisdom/" class="responsive-menu-item-link">Earth Wisdom</a></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/food-for-the-soul/" class="responsive-menu-item-link">Food for the soul</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/interviews-profiles/" class="responsive-menu-item-link">Interviews &#038; Profiles</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/natural-health/" class="responsive-menu-item-link">Natural Health &#038; Therapies</a></li><li id="responsive-menu-item-82" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://kindredspirit.co.uk/category/psychic-studies/" class="responsive-menu-item-link">Psychic studies</a></li><li id="responsive-menu-item-332" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"><a href="https://kindredspirit.co.uk/category/self-development/" class="responsive-menu-item-link">Self-Development</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://kindredspirit.co.uk" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                                <div id="responsive-menu-additional-content"></div>                        </div>
</div>
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/kindredspirit.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/kindredspirit.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.7.0'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1228e950455b44f66e02f6716ac9608","fragment_name":"wc_fragments_c1228e950455b44f66e02f6716ac9608","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.7.0'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			jQuery( 'body' ).trigger( 'jetpack-lazy-images-load' );
		} );
	
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/js/bootstrap.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/js/custom.min.js?ver=5.2.3'></script>
</body>
</html>
