<!DOCTYPE html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="alternate" type="application/rdf+xml" title="RDF mapping" href="https://kindredspirit.co.uk/feed/rdf/">
	<link rel="alternate" type="application/rss+xml" title="RSS" href="https://kindredspirit.co.uk/feed/rss/">
	<link rel="alternate" type="application/rss+xml" title="Comments RSS" href="https://kindredspirit.co.uk/comments/feed/">
	<link rel="pingback" href="https://kindredspirit.co.uk/xmlrpc.php" />
<link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.7.2/css/all.css" integrity="sha384-fnmOCqbTlWIlj8LyTjo7mOUStjsKC4pOpQbqyi7RrhN7udi9RwhKkMHpvLbHG9Sr" crossorigin="anonymous">
	<!--[if lt IE 9]>
	<script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->
	<meta name='robots' content='max-image-preview:large' />

	<!-- This site is optimized with the Yoast SEO Premium plugin v15.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Your Numberscope for January - Kindred Spirit Magazine</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Your Numberscope for January - Kindred Spirit Magazine" />
	<meta property="og:description" content="To discover your personal Life Path Number, write down all the digits in your date of birth and add them together, (eg: 16 December 1965 is 1 + 6 + 1 + 2 + 1 + 9 + 6 + 5 = 31). * If they add up to 11 or 22, that’s your number. [&hellip;]" />
	<meta property="og:url" content="https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/" />
	<meta property="og:site_name" content="Kindred Spirit Magazine" />
	<meta property="article:published_time" content="2022-01-10T15:09:20+00:00" />
	<meta property="og:image" content="https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="672" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Gwen Jones">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="4 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://kindredspirit.co.uk/#organization","name":"Watkins Media Limited","url":"https://kindredspirit.co.uk/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://kindredspirit.co.uk/#logo","inLanguage":"en-US","url":"https://kindredspirit.co.uk/wp-content/uploads/2019/12/WatkinsMedia_LogoNew2018.jpg","width":1071,"height":1046,"caption":"Watkins Media Limited"},"image":{"@id":"https://kindredspirit.co.uk/#logo"}},{"@type":"WebSite","@id":"https://kindredspirit.co.uk/#website","url":"https://kindredspirit.co.uk/","name":"Kindred Spirit Magazine","description":"Sharing spiritual wisdom for over 30 years","publisher":{"@id":"https://kindredspirit.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://kindredspirit.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#primaryimage","inLanguage":"en-US","url":"https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1.png","width":1024,"height":672},{"@type":"WebPage","@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#webpage","url":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/","name":"Your Numberscope for January - Kindred Spirit Magazine","isPartOf":{"@id":"https://kindredspirit.co.uk/#website"},"primaryImageOfPage":{"@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#primaryimage"},"datePublished":"2022-01-10T15:09:20+00:00","dateModified":"2022-01-10T15:09:20+00:00","breadcrumb":{"@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/"]}]},{"@type":"BreadcrumbList","@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://kindredspirit.co.uk/","url":"https://kindredspirit.co.uk/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/","url":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/","name":"Your Numberscope for January"}}]},{"@type":"Article","@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#article","isPartOf":{"@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#webpage"},"author":{"@id":"https://kindredspirit.co.uk/#/schema/person/e63b00d4e6d7848a65b193287f92b079"},"headline":"Your Numberscope for January","datePublished":"2022-01-10T15:09:20+00:00","dateModified":"2022-01-10T15:09:20+00:00","mainEntityOfPage":{"@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#webpage"},"commentCount":0,"publisher":{"@id":"https://kindredspirit.co.uk/#organization"},"image":{"@id":"https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#primaryimage"},"keywords":"numberscope,numerology,Sonia Ducie","articleSection":"Divination","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/#respond"]}]},{"@type":"Person","@id":"https://kindredspirit.co.uk/#/schema/person/e63b00d4e6d7848a65b193287f92b079","name":"Gwen Jones","image":{"@type":"ImageObject","@id":"https://kindredspirit.co.uk/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/31372311e5cd50317b94de5139e07a2e?s=96&d=mm&r=g","caption":"Gwen Jones"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Kindred Spirit Magazine &raquo; Your Numberscope for January Comments Feed" href="https://kindredspirit.co.uk/2022/01/10/your-numberscope-for-january/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-148387957-1"  type="text/javascript" data-cfasync="false" data-wpfc-render="false" async></script>
			<script type="text/javascript" data-cfasync="false" data-wpfc-render="false">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/kindredspirit.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://kindredspirit.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://kindredspirit.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='simple-banner-style-css'  href='https://kindredspirit.co.uk/wp-content/plugins/simple-banner/simple-banner.css?ver=2.10.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.0.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.0.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='yop-public-css'  href='https://kindredspirit.co.uk/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.3.0.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexible_shipping_notices-css'  href='https://kindredspirit.co.uk/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/css/notices.css?ver=4.7.2.253' type='text/css' media='all' />
<link rel='stylesheet' id='bsfrt_frontend-css'  href='https://kindredspirit.co.uk/wp-content/plugins/read-meter/assets/min-css/bsfrt-frontend-css.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='bs-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/bootstrap.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='bst-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/bootstrap-theme.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/css/front.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick-theme.css?ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/kindredspirit.co.uk","hash_tracking":"false","ua":"UA-148387957-1","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.3.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='simple-banner-script-js-extra'>
/* <![CDATA[ */
var scriptParams = {"version":"2.10.4","hide_simple_banner":"no","simple_banner_position":"","header_margin":"","header_padding":"","simple_banner_text":"NOTE FOR EU ORDERS: Please note from 1st July for orders placed from within the EU you will have to pay duty on your order. This will be charged and collected locally, it will not be added by us during your order process.","pro_version_enabled":"","disabled_on_current_page":"","debug_mode":"","id":"15802","disabled_pages_array":[],"is_current_page_a_post":"1","disabled_on_posts":"","simple_banner_font_size":"12px","simple_banner_color":"#D3D3D3","simple_banner_text_color":"#000000","simple_banner_link_color":"","simple_banner_close_color":"","simple_banner_custom_css":"","simple_banner_scrolling_custom_css":"","simple_banner_text_custom_css":"","simple_banner_button_css":"","site_custom_css":"","keep_site_custom_css":"","site_custom_js":"","keep_site_custom_js":"","wp_body_open_enabled":"","wp_body_open":"1","close_button_enabled":"","close_button_expiration":"","close_button_cookie_set":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/simple-banner/simple-banner.js?ver=2.10.4' id='simple-banner-script-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"https:\/\/kindredspirit.co.uk\/wp-admin\/admin-ajax.php","wpLogin":"https:\/\/kindredspirit.co.uk\/our_settings\/?redirect_to=https%3A%2F%2Fkindredspirit.co.uk%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"https:\/\/kindredspirit.co.uk\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"https:\/\/kindredspirit.co.uk\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote!"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.3.0.min.js?ver=5.8.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="https://kindredspirit.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://kindredspirit.co.uk/wp-json/wp/v2/posts/15802" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://kindredspirit.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://kindredspirit.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<meta name="generator" content="WooCommerce 6.0.0" />
<link rel='shortlink' href='https://kindredspirit.co.uk/?p=15802' />
<link rel="alternate" type="application/json+oembed" href="https://kindredspirit.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindredspirit.co.uk%2F2022%2F01%2F10%2Fyour-numberscope-for-january%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://kindredspirit.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fkindredspirit.co.uk%2F2022%2F01%2F10%2Fyour-numberscope-for-january%2F&#038;format=xml" />
<style type="text/css" media="screen">.simple-banner .simple-banner-text{font-size:12px;}</style><style type="text/css" media="screen">.simple-banner{background:#D3D3D3;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text{color:#000000;}</style><style type="text/css" media="screen">.simple-banner .simple-banner-text a{color:#f16521;}</style><style id="simple-banner-site-custom-css-dummy" type="text/css" media="screen"></style><script id="simple-banner-site-custom-js-dummy" type="text/javascript"></script><meta name="framework" content="Redux 4.3.3" />	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
	<style type="text/css">
	.bsf-rt-reading-time {

	background: #94dbdd;

	color: #333333;

	font-size: 20px;

	margin-top: 
		1px	;

	margin-right: 
		1px	;

	margin-bottom: 
		1px	;

	margin-left: 
		1px	;

	padding-top: 
		0.5em	;

	padding-right: 
		0.7em	;

	padding-bottom: 
		0.5em	;

	padding-left: 
		0.7em	;

	width: max-content;

	display: block;

	min-width: 100px;

	}

				<style type="text/css">
		.admin-bar .progress-container-top {
		background: #94dbdd;
		height: 12px;

		}
		.progress-container-top {
		background: #94dbdd;
		height: 12px;

		}
		.progress-container-bottom {
		background: #94dbdd;
		height: 12px;

		} 
		.progress-bar {
		background-color:  #78bbbd;
		background-image: linear-gradient(to bottom right, #78bbbd, #539294);
		height: 12px;
		width: 0%;


		}
		</style>
				<link rel="icon" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://kindredspirit.co.uk/wp-content/uploads/2018/12/cropped-favicon-270x270.jpg" />
<style>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</style><script>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</script>		<style type="text/css" id="wp-custom-css">
			.img_post.img_post__background, .product img, .single article img {
	border: none !important;
}
.slick-slide img, .fix-width {
	width:100% !important;
	height:auto !important;
}

p.indent { 
text-indent:30px;
} 

.wpforms-container.wpf-center {
     margin: 0 auto !important;
     max-width: 500px;
}
.row.mandatory-email.needsfilled {
    display: flex;
    justify-content: center;
    align-items: center;
	flex-direction:column;
}
.row.mandatory-email p, .captcha.forms-builder-group + p {
    display: flex;
    justify-content: center;
	flex-direction:column;
}
@media(max-width:767px){
	.sidebar {
    text-align: center;
    margin-top: 50px;
}
	.textwidget p {
    display: flex;
    justify-content: center;
    align-items: center;
		margin:0;
		flex-direction:column;
}
}
span.page-numbers,
a.page-numbers {
    font-size:16px;
}		</style>
		</head>
<body class="post-template-default single single-post postid-15802 single-format-standard theme-kindredspirit woocommerce-no-js responsive-menu-slide-left">
	<header>
		<div class="container">
			<div class="row">
				<div class="col-md-7">
					<a href="https://kindredspirit.co.uk">
						<img src="https://kindredspirit.co.uk/wp-content/uploads/2020/03/KindredSpirit_BW-logo-new-fixed77777.png" class="logo"></img>
					</a>
				</div>
				<div class="col-md-3">
					<div class="search_block">
						
						<form action="https://kindredspirit.co.uk" method="get">
							<input  type="text" class="search" name="s" value=""/>
						
						</form>
						<span>search by keyword</span>
					</div>
                    <a class="subscribe right" target="_blank" rel="noopener noreferrer"
                       href="javascript:void(0);" onclick='window.open("https://watkinswisdommagazines.com/");return false;'>Subscribe to Kindred Spirit</a>
					<!--<a class="subscribe right" target="_blank" rel="noopener noreferrer"
                       href="javascript:void(0);" onclick='window.open("https://www.newsstand.co.uk/604-body-and-mind-magazines/591-subscribe-to-kindred-spirit-magazine-subscription.aspx");return false;'>Buy Kindred Spirit</a>-->
					<a class="subscribe right" href="/magazine/">Buy Kindred Spirit</a>
					
					<div>
					<a class="cart-customlocation" href="https://kindredspirit.co.uk/cart/" title="View your shopping cart">0 items - <span class="woocommerce-Price-amount amount"><bdi><span class="woocommerce-Price-currencySymbol">&pound;</span>0.00</bdi></span></a>
				</div>	
					

				</div>
				<div class="col-md-2"><a href="/magazine/"><img class="img_header" src="https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS-website-header-mag-1.png"></a></div>
			</div>
		</div>
		<div class="container">
			<div class="row">
				<div class="col-md-12">
					<nav class="navbar navbar-default top-cover center-block">
						<div class="collapse navbar-collapse" id="topnav">
							<ul id="top-nav-ul" class=" navbar-nav top-menu"><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="https://kindredspirit.co.uk/category/consciousness/">Consciousness</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-77"><a href="https://kindredspirit.co.uk/category/divination/">Divination</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78"><a href="https://kindredspirit.co.uk/category/earth-wisdom/">Earth Wisdom</a></li>
<li id="menu-item-79" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-79"><a href="https://kindredspirit.co.uk/category/food-for-the-soul/">Food for the soul</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://kindredspirit.co.uk/category/interviews-profiles/">Interviews &#038; Profiles</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://kindredspirit.co.uk/category/natural-health/">Natural Health &#038; Therapies</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://kindredspirit.co.uk/category/psychic-studies/">Psychic studies</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-332"><a href="https://kindredspirit.co.uk/category/self-development/">Self-Development</a></li>
</ul>						</div>
					</nav>
				</div>
			</div>
		</div>
	</header>

<main>
	<div class="container">
		<div class="row">
			<div class="col-sm-9">
									<article id="post-15802" class="post-15802 post type-post status-publish format-standard has-post-thumbnail hentry category-divination tag-numberscope tag-numerology tag-sonia-ducie">
						<h1>Your Numberscope for January
<span class="bsf-rt-reading-time"><span class="bsf-rt-display-label" prefix="Reading time:"></span> <span class="bsf-rt-display-time" reading_time="4"></span> <span class="bsf-rt-display-postfix" postfix="mins"></span></span><!-- .bsf-rt-reading-time --></h1>
                        <h2 class="subheads"></h2>
						<div class="meta">							
							<p> January 10, 2022</p>
						</div>
						<div id="bsf_rt_marker"><h5>To discover your personal Life Path Number, write down all the digits in your date of birth and add them together, (eg: 16 December 1965 is 1 + 6 + 1 + 2 + 1 + 9 + 6 + 5 = 31).</h5>
<h5>* If they add up to 11 or 22, that’s your number.</h5>
<h5>* If they add up to a number that’s more than ten, you keep adding the numbers together until you reach a single digit, (eg: 3 + 1 = 4).</h5>
<h5>* Therefore 16 Dec 1965 would have a life path number of 4.</h5>
<hr />
<h2>by Sonia Ducie, Dip.CSN.AIN</h2>
<p><img loading="lazy" class="alignnone size-full wp-image-15604" src="https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1.png" alt="" width="1024" height="672" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1.png 1024w, https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1-300x197.png 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/10/output-onlinepngtools-1-1-1024x672-1-600x394.png 600w" sizes="(max-width: 1024px) 100vw, 1024px" /></p>
<p><span style="font-weight: 400;">We feel encompassed by the enormity of change at many levels. Do we turn towards our inner resources or rely on others? Everything is in the mix. Deep contemplation allows new concepts to emerge. We are absorbed within our protective structure, which constantly shatters illusion. Soul is giving birth to new wisdom. We speak our truth and deserve to be heard.</span></p>
<p>&nbsp;</p>
<p><b>1</b></p>
<p><span style="font-weight: 400;">You possess the will and patience to go beyond your normal outlook. You’re creating your own opportunities and making things happen. Effort and efficiency bring results. You’re cooking up a storm – quick fixes help, but look before you leap. The bubble bursts and illusions release, leaving your mind crystal clear to make important choices. </span></p>
<p>&nbsp;</p>
<p><b>2 </b></p>
<p><span style="font-weight: 400;">You can easily quarantine your feelings, but that can lead to explosions later on. The quagmire is in your mind, so rise above and find solutions. You make spontaneous decisions and there are subtle changes in polarity. You carefully evaluate. There are moments of lows, but also great highs of hope and inspiration. Love more, feel more, care more. </span></p>
<p>&nbsp;</p>
<p><b>3</b></p>
<p><span style="font-weight: 400;">It’s a case of two steps forwards, one step back this month. Instability is a natural process of allowing new energy to emerge. Situations are blossoming in their own beautiful time. Be aware of signs in nature to help you gain clarity and trust the process. Give over to the greater good. Communicate your needs clearly – setting deadlines and boundaries help.</span></p>
<p>&nbsp;</p>
<p><b>4</b></p>
<p><span style="font-weight: 400;">The walls of illusion have tumbled; the beauty of your inner wisdom has broken through. Each step you take builds a stronger connection with your soul. You’re in a contemplative cocoon. This may be necessary if there are dramatic shifts in consciousness. Persevere and follow through. Make the most of each day. It’s your time. </span></p>
<p>&nbsp;</p>
<p><b>5</b></p>
<p><span style="font-weight: 400;">You’re relating to life in a new way. You use a different vocabulary or demonstrate your inner wisdom in order to get through to others. Your perception is acute but you stick by the facts. The truth stands out by a mile, so your bigger choices are clear. You’re magnetic, attractive and getting involved with life.</span></p>
<p>&nbsp;</p>
<p><b>6</b></p>
<p><span style="font-weight: 400;">There’s no time for sulking, stamping feet or demanding life to deliver right now. You may desire to be swept off your axis and fall in love, or to be offered that perfect job. Satisfaction comes from truth, endurance and productivity. Question your own motivation – your behaviour and actions. Apply your skills and walk your talk. </span></p>
<p>&nbsp;</p>
<p><b>7 </b></p>
<p><span style="font-weight: 400;">When your mind is focused with clear intent, you can move mountains. Miracles can occur in the most simple and innocent way. People are drawn to you for counselling and practical advice. Do what you can. You may feel in the middle of everything, but introspection and meditation saves time when it comes to finding insight.</span></p>
<p>&nbsp;</p>
<p><b>8 </b></p>
<p><span style="font-weight: 400;">You have the power to take control of your life. Learn from your reactions and behaviour. Old scars may be stirred up as they re-emerge. You may be drawn to revisiting a childhood home, old haunts or distant relatives. Unexpected communication may be welcome, but in reality it could either help or hinder. You’re drawn towards tarot or numerology for guidance – the messages are all within. </span></p>
<p>&nbsp;</p>
<p><b>9 </b></p>
<p><span style="font-weight: 400;">Your fears ebb away in the light of understanding. Let go of any blame, shame or guilt and accept the truth. Melt within the encompassing love of soul. Use your words wisely. Be precise with details. You feel connected with people and life. By applying your skills, much good can be achieved all around.</span></p>
<p>&nbsp;</p>
<p><b>11 </b></p>
<p><span style="font-weight: 400;">You love giving but you are not a martyr. You listen without prejudice and allow others the space to grow. You feel connected to the world. Your patience with life manifests unity. You make time for healing, important family gatherings and charitable work. You feel withdrawn into the place of inner safety and security. Life welcomes you in. </span></p>
<p>&nbsp;</p>
<p><b>22 </b></p>
<p><span style="font-weight: 400;">Are you doing things for the sake of it, simply going through the motions or putting your life on hold? Ask yourself why. Reality is staring you in the face. There are moments of inspired intuition and of vulnerability. Draw in the love and support from those who truly care for your well-being. There is much inner processing. Be spontaneous. </span></p>
<hr />
<h3><strong><img loading="lazy" class=" wp-image-15740 alignleft" src="https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-212x300.jpg" alt="" width="134" height="190" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-212x300.jpg 212w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-724x1024.jpg 724w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-768x1086.jpg 768w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-1086x1536.jpg 1086w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-1448x2048.jpg 1448w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-106x150.jpg 106w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-300x424.jpg 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-600x849.jpg 600w, https://kindredspirit.co.uk/wp-content/uploads/2021/12/KS179_Jan_Feb22_COVER-scaled.jpg 1810w" sizes="(max-width: 134px) 100vw, 134px" />Find out more:</strong></h3>
<h5><strong>Sonia Ducie Dip.CSN.AIN</strong>. is a teacher at The Connaissance School of Numerology and a member of the Association Internationale De Numerologues. She has been a professional numerologist for more than 28 years and has written 12 books, which have been translated into 13 languages.</h5>
<h5>For readings, workshops and courses visit:</h5>
<p><a href="http://www.numerologyworld.org/"><strong>www.numerologyworld.org</strong></a></p>
<p><strong>Facebook: @SoniaDucieNumerology</strong></p>
<h5><em>This feature was originally published in</em> <strong><a href="https://kindredspirit.co.uk/product/issue-179-january-february-2022/">Kindred Spirit<em> issue 179</em></a></strong><em> (January/February, 2022)</em> <em>available from 16 December, 2021. </em><strong><a href="https://watkinswisdommagazines.com/subscription/kindred"><em>Click here to subscribe</em></a></strong><em> and have each new issue of Kindred Spirit delivered directly to your door. Alternatively, you can purchase individual magazines directly <strong><a href="https://kindredspirit.co.uk/magazine/">from our website</a></strong>.</em></h5>
<p>&nbsp;</p>
</div>					</article>
                    <br/>
                    <div class="end-article clear"></div>
                    <span class="author_name">Posted by: Gwen Jones</span>
					<p class="tags_post"><span>TAGS</span>: <a href="https://kindredspirit.co.uk/tag/numberscope/" rel="tag">numberscope</a>  <a href="https://kindredspirit.co.uk/tag/numerology/" rel="tag">numerology</a>  <a href="https://kindredspirit.co.uk/tag/sonia-ducie/" rel="tag">Sonia Ducie</a></p>					
			</div>
			<aside class="col-sm-3">
	<div id="text-23" class="widget widget_text"><span class="widgettitle">SIGN UP TO OUR MONTHLY NEWSLETTER AND GET MORE OF KINDRED SPIRIT DELIVERED TO YOUR INBOX</span>
			<div class="textwidget"><p><!-- SendinBlue Signup Form HTML Code --> </p>
<style> .row.mandatory-email p,
.captcha.forms-builder-group + p {
    width: 100%;
    margin-bottom: 0;
}
button.button.editable {
    margin-right: 0!important;
}div#sib_embed_signup .needsfilled input {border-color: #B94A48 !important; color: #B94A48 !important;} 
div#sib_embed_signup .needsfilled {color: #B94A48 !important;} 
div#sib_embed_signup input[type="text"] {border: 1px solid #CCCCCC;border-radius: 23px;-moz-border-radius: 23px;-webkit-border-radius: 23px;} 
div#sib_embed_signup input[type=number]::-webkit-inner-spin-button, div#sib_embed_signup input[type=number]::-webkit-outer-spin-button {-webkit-appearance: none;-moz-appearance: none; margin:0; } 
div#sib_embed_signup input[type=number] {-moz-appearance: textfield;} div#sib_embed_signup div.message_area {position: relative;padding: 10px 30px 10px 10px; margin: 0px 0px 10px 0px;font-size:14px; border-radius: 23px;-webkit-border-radius: 23px; -moz-border-radius: 23px;box-sizing: border-box;} 
div#sib_embed_signup div.message_area button.close {position: absolute;right: 8px;top: 8px;color: inherit;background: 0 0;border: 0;padding: 0px;-webkit-appearance: none;cursor: pointer;font-weight: normal;font-size: 14px;} .tipicon{cursor: pointer;padding: 3px 7px;font-size: 12px;font-weight: normal;line-height: 1.2;color: #fff;text-align: center;vertical-align: baseline;background-color: #999;border-radius: 10px;text-decoration: none;} 
.tooltip{display: inline;position: absolute;left: 97%;} .tooltip:hover:after{background: #333;background: rgba(0,0,0,.8);border-radius: 23px;color: #fff;content: attr(data-title);right: -2px;bottom: 26px;padding: 5px 15px;position: absolute;z-index: 98;width: 220px;} .tooltip_small:hover:after{padding: 5px 5px; width: 150px;} 
.tooltip:hover:before{border: solid;border-color: #333 transparent;border-width: 6px 6px 0 6px;bottom: 20px;content: "";left: 1px;position: absolute;z-index: 99;} 
.sib-dropdown-menu.flag-icon {display: none;height: 100px;overflow-x: hidden;min-width: 230px;font-size: 13px;list-style: none;padding-left:14px;border:1px solid rgba(0,0,0,.15);background: white;border-radius: 23px;margin-top:10px;} 
.sib-dropdown-menu.flag-icon li a{display: block;white-space: nowrap;text-decoration: none;color: rgba(0,0,0,0.87);box-shadow: none;} 
.sms_field .country-block{margin-right: 3px !important;float: left;width:56px;} 
.icon-arrow{display: inline-block;width:0px;height: 0px;margin-left:2px;margin-top:5px;border-top:4px dashed;border-right:4px solid transparent;border-left:4px solid transparent;vertical-align: text-top;} 
.sib-dropdown-toggle.country-flg{display: inline-block;font-size: 13px;} 
body {background-Image: url('');} body {background-color: #dcdcdc;} div#sib_embed_signup .sib-container {background: rgba(252,252,252,1);} div#sib_embed_signup .sib-container h1 {} 
div#sib_embed_signup h1.title {font-size: 45px;} 
div#sib_embed_signup .sib-container .forms-builder-footer, div#sib_embed_signup .sib-container .description, div#sib_embed_signup .sib-container .fake-label, div#sib_embed_signup .sib-container .row, div#sib_embed_signup .sib-container #company-name{} 
div#sib_embed_signup .forms-builder-footer,div#sib_embed_signup div.description,div#sib_embed_signup .fake-label,div#sib_embed_signup .row {font-size: 17px;} div#sib_embed_signup 
.sib-container .button {} div#sib_embed_signup .button{font-size: 14px;} 
div#sib_embed_signup input {font-size: 13px;}
div#sib_embed_signup .sib-containter h1 {color: #232323;} 
div#sib_embed_signup .sib-container {color: #343434;} 
div#sib_embed_signup .sib-container .button{color: #ffffff;} 
div#sib_embed_signup .sib-container .button{background: #5388aa;} 
div#sib_embed_signup .forms-builder-wrapper{ max-width: 210px;} 
div#sib_embed_signup .sib-container{ padding: 40px 20px 20px;} div#sib_embed_signup .header{ padding: 0 20px;} div#sib_embed_signup h1.title{ lineHeight: 50px;} div#sib_embed_signup h3.company-name{ lineHeight: 35px;} 
div#sib_embed_signup div.description{ padding: 0 20px 15px;} 
div#sib_embed_signup div.row{ padding:10px 20px; } div#sib_embed_signup input[type=text]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;} div#sib_embed_signup input[type=number]{ padding: 10px 4px;width:100% !important;box-sizing: border-box;} </style>
<link rel="stylesheet" href="https://my.sendinblue.com/public/theme/version4/assets/styles/style.css" />
<div id="sib_embed_signup" style="padding: 0px;">
<div class="forms-builder-wrapper" style="position:relative;margin-left: auto;margin-right: auto;"> <input type="hidden" id="sib_embed_signup_lang" value="en"> <input type="hidden" id="sib_embed_invalid_email_message" value="That email address is not valid. Please try again."> <input type="hidden" name="primary_type" id="primary_type" value="email"> </p>
<div id="sib_loading_gif_area" style="position: absolute;z-index: 9999;display: none;"> <img src="https://my.sendinblue.com/public/theme/version4/assets/images/loader_sblue.gif" style="display: block;margin-left: auto;margin-right: auto;position: relative;top: 40%;"> </div>
<form class="description" id="theform" name="theform" action="https://my.sendinblue.com/users/subscribeembed/js_id/24not/id/17" onsubmit="return false;"> <input type="hidden" name="js_id" id="js_id" value="24not"><input type="hidden" name="listid" id="listid" value="74"><input type="hidden" name="from_url" id="from_url" value="yes"><input type="hidden" name="hdn_email_txt" id="hdn_email_txt" value=""> </p>
<div class="sib-container rounded ui-sortable" style="border-radius: 4px; position: relative; margin: 0px; text-align: left; background: transparent; padding:0 ; border-width: 0px !important; border-color: transparent !important;"> <input type="hidden" name="req_hid" id="req_hid" value="" style="font-size: 13px;"> </p>
<div class="header" style="padding:0 20px;">
<h1 class="title editable" data-editfield="newsletter_name" style="font-weight: normal; text-align: left; font-size: 45px; margin-bottom: 2px; padding: 0px; margin-top: 0px;  color: rgb(35, 35, 35); display: none;">My Newsletter</h1>
<h3 id="company-name" style="font-weight: normal; text-align: left; font-size: 25px; margin-bottom: 12px; padding: 0px; margin-top: 0px; font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); display: none;">By</h3>
</p></div>
<div class="description editable" data-editfield="newsletter_description" style="padding: 0px 20px 15px; border-bottom: 1px solid rgb(204, 204, 204); font-family: &quot;Helvetica Neue&quot;, Helvetica, Arial, sans-serif; color: rgb(52, 52, 52); font-size: 17px; display: none;">Newsletter</div>
<div class="view-messages" style=" margin:5px 0;"> </div>
<p> <!-- an email as primary --> </p>
<div class="primary-group email-group forms-builder-group ui-sortable" style="">
<div class="row mandatory-email" style="padding: 0; position: relative;  color: #000000; font-size: 14px;">
<p><input type="text" name="email" id="email" value="" style="padding: 10px; width: 90% !important; min-width: auto; text-align: center;"> </p>
<div style="clear:both;"></div>
<div class="hidden-btns"> <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br /> <!--<a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a>--> </div>
</p></div>
<div class="row" style="padding: 0 0 20px;; font-size:17px; position:relative;  color:#343434;">
<div class="clear" style="clear:both;"></div>
<div class="hidden-btns"> <a class="btn move" href="#"><i class="fa fa-arrows"></i></a><br /> <a class="btn btn-danger delete" href="#"><i class="fa fa-trash-o fa-inverse"></i></a> </div>
</p></div>
</div>
<div class="captcha forms-builder-group" style="display: none;">
<div class="row" style="color: rgb(52, 52, 52); font-size: 17px; padding: 10px 20px;">
<div id="gcaptcha" style="transform: scale(1); margin-left: 0px;"></div>
</div>
</div>
<p> <!-- end of primary --> </p>
<div class="byline" style="color: rgb(52, 52, 52); font-weight: normal; font-size: 16px; text-align: center; display: block;"> <button class="button editable " type="submit" data-editfield="subscribe" style="color: rgb(255, 255, 255); background: #5388aa; display: inline-block; white-space: nowrap; min-height: 40px; margin: 0px 5px 0px 0px; padding: 10px 50px;      text-decoration: none; text-transform: uppercase; text-align: center; font-weight: normal; font-style: normal; font-size: 14px; cursor: pointer; border: 0px; border-radius: 23px; vertical-align: top; height: auto; line-height: 150%;">Sign up</button></div>
<div style="clear:both;"></div>
</p></div>
</form>
</div></div>
<p> <script type="text/javascript"> var sib_prefix = 'sib'; var sib_dateformat = 'dd-mm-yyyy'; </script> <script type='text/javascript' src='https://my.sendinblue.com/public/theme/version4/assets/js/src/subscribe-validate.js?v=1525258038'></script> <!-- End : SendinBlue Signup Form HTML Code --></p>
</div>
		</div>
<div id="text-21" class="widget widget_text">			<div class="textwidget"><div class="box_social">
	<a href="https://www.instagram.com/kindredspiritmagazine/" target="_blank" rel="noopener"><img src="/wp-content/uploads/2019/12/Instagram-1-e1575991980659.png" alt=""></a><br />
	<a href="https://twitter.com/kindredmagazine" target="_blank" rel="noopener"><img src="/wp-content/uploads/2019/12/Twitter-1-e1575992048847.png" alt=""></a><br />
	<a href="https://www.facebook.com/KindredSpiritMagazine" target="_blank" rel="noopener"><img src="/wp-content/uploads/2019/12/Facebook-Logo-1-e1575992084909.png" alt=""></a>
</div>
</div>
		</div>
<div id="text-24" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.shambhalaquantumhealingtools.co.uk/Buddha-Maitreya-the-Christ-Etheric-Weaver-s/112.htm" target="blank" rel="noopener"><img loading="lazy" class="size-full wp-image-15295 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a.png" alt="" width="300" height="300" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a.png 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a-100x100.png 100w, https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a-150x150.png 150w, https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a-60x60.png 60w, https://kindredspirit.co.uk/wp-content/uploads/2021/08/etheric_weaver_ad_3a-90x90.png 90w" sizes="(max-width: 300px) 100vw, 300px" /><br />
</a></p>
</div>
		</div>
<div id="text-25" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.sheepers.co.uk/"><img loading="lazy" class="alignnone size-medium wp-image-15635" src="https://kindredspirit.co.uk/wp-content/uploads/2021/11/300X300-WATKINS-300x300.jpg" alt="" width="300" height="300" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/11/300X300-WATKINS-300x300.jpg 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/11/300X300-WATKINS-100x100.jpg 100w, https://kindredspirit.co.uk/wp-content/uploads/2021/11/300X300-WATKINS-600x600.jpg 600w, https://kindredspirit.co.uk/wp-content/uploads/2021/11/300X300-WATKINS.jpg 1250w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div>
<div id="text-20" class="widget widget_text">			<div class="textwidget"><p><a href="https://youtu.be/fX0HeJJfp4k" target="blank" rel="noopener"><img loading="lazy" class="size-medium wp-image-14914 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2021/04/Braco-web-ad2-300x300.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</div>
<div id="text-19" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.forzanatura.co.uk/" target="blank" rel="noopener"><img loading="lazy" class="size-full wp-image-14461 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2021/03/300x300-ad.png" alt="" width="300" height="300" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/03/300x300-ad.png 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/03/300x300-ad-100x100.png 100w, https://kindredspirit.co.uk/wp-content/uploads/2021/03/300x300-ad-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div>
<div id="text-14" class="widget widget_text">			<div class="textwidget"><p><a href="http://www.hiddenmasters.co.uk/" target="blank" rel="noopener"><img loading="lazy" class="wp-image-13671 size-full aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2020/11/hm.png" alt="" width="300" height="300" srcset="https://kindredspirit.co.uk/wp-content/uploads/2020/11/hm.png 436w, https://kindredspirit.co.uk/wp-content/uploads/2020/11/hm-300x300.png 300w, https://kindredspirit.co.uk/wp-content/uploads/2020/11/hm-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div>
<div id="text-18" class="widget widget_text">			<div class="textwidget"><p><a href="https://www.zrsoc.com/download-inner-alchemy-the-revised-edition?utm_source=Kindred%20Spirit&amp;utm_medium=cpc&amp;utm_campaign=Banners-Nationals&amp;utm_content=300-300" target="blank" rel="noopener"><img loading="lazy" class="wp-image-15014 size-full aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2021/05/Kindred-Spirit-300x300_B.jpg" alt="" width="300" height="300" srcset="https://kindredspirit.co.uk/wp-content/uploads/2021/05/Kindred-Spirit-300x300_B.jpg 300w, https://kindredspirit.co.uk/wp-content/uploads/2021/05/Kindred-Spirit-300x300_B-100x100.jpg 100w, https://kindredspirit.co.uk/wp-content/uploads/2021/05/Kindred-Spirit-300x300_B-150x150.jpg 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></p>
</div>
		</div>
<div id="text-15" class="widget widget_text">			<div class="textwidget"><p><a href="https://akashicknowing.com/akashic-realm-meditation?utm_campaign=Magazine+Ads&amp;utm_source=Watkins+Magazine&amp;utm_medium=Magazine&amp;utm_content=link" target="blank" rel="noopener"><img loading="lazy" class="wp-image-14108 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2021/02/5-Journey-Into-The-Akashic-Records-Instagram-1024x1024.png" alt="" width="300" height="300" /></a></p>
</div>
		</div>
<div id="text-13" class="widget widget_text">			<div class="textwidget"><p><a href="https://watkinswisdomacademy.com/" target="_blank" rel="noopener"><img loading="lazy" class=" size-full aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2020/01/Watkins-Wisdom-Academy-Square-AD-1024x1024.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</div>
<div id="text-17" class="widget widget_text">			<div class="textwidget"><p><a href="https://kindredspirit.co.uk/advertise/"><img loading="lazy" class="size-full wp-image-12027 aligncenter" src="https://kindredspirit.co.uk/wp-content/uploads/2018/11/300x200-Placeholder-1.png" alt="" width="300" height="300" /></a></p>
</div>
		</div>
</aside>
		</div>
	</div>
</main>

	<footer>
		<div class="container">
			<div class="row">
				<div class="col-xl-8 align-middle">
					<p>Kindred Spirit Magazine © 2020. All Rights Reserved. <br> <a href="/privacy-polic/">Privacy Policy</a> | <a href="/terms-of-service/">Terms Of Service</a> | <a href="/about-us/">About us</a>  | <a href="/contact-us/">Contact us</a></p>

<b>Kindred Spirit Magazine</b> part of Tendertheory Limited | Company Registered Address: 19-21 Cecil Court, London WC2N 4EZ, UK | Company registration number: 7181627				</div>
				<div class="col-xl-4 align-middle">
					<ul id="bottom-nav" class="nav nav-pills bottom-menu"><li id="menu-item-73" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73"><a href="https://kindredspirit.co.uk/subscription/">SUBSCRIPTION</a></li>
<li id="menu-item-357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-357"><a href="http://services.marketforce.co.uk/storelocator/search.aspx?magCode=3756&#038;showmap=1">STOCKIST</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-813"><a href="https://kindredspirit.co.uk/classifieds/">CLASSIFIEDS</a></li>
<li id="menu-item-13059" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13059"><a href="https://kindredspirit.co.uk/advertise/">ADVERTISE</a></li>
</ul>				</div>
			</div>
		</div>
	</footer>
<div id="bsf_rt_progress_bar_container" class="progress-container-bottom">
				 <div class="progress-bar" id="bsf_rt_progress_bar"></div>
				 </div><button id="responsive-menu-button"  tabindex="1"
        class="responsive-menu-button responsive-menu-boring responsive-menu-accessible"
        type="button"
        aria-label="Menu">
    <span class="responsive-menu-box"><span class="responsive-menu-inner"></span>
    </span></button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper" role="navigation" aria-label="main-menu"><ul id="responsive-menu" role="menubar" aria-label="main-menu" ><li id="responsive-menu-item-76" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/consciousness/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Consciousness</a></li><li id="responsive-menu-item-77" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent responsive-menu-item responsive-menu-item-current-parent"  role="none"><a href="https://kindredspirit.co.uk/category/divination/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Divination</a></li><li id="responsive-menu-item-78" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/earth-wisdom/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Earth Wisdom</a></li><li id="responsive-menu-item-79" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/food-for-the-soul/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Food for the soul</a></li><li id="responsive-menu-item-80" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/interviews-profiles/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Interviews &#038; Profiles</a></li><li id="responsive-menu-item-81" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/natural-health/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Natural Health &#038; Therapies</a></li><li id="responsive-menu-item-82" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/psychic-studies/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Psychic studies</a></li><li id="responsive-menu-item-332" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"  role="none"><a href="https://kindredspirit.co.uk/category/self-development/" class="responsive-menu-item-link" tabindex="1" role="menuitem">Self-Development</a></li></ul><div id="responsive-menu-search-box">
    <form action="https://kindredspirit.co.uk" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search" tabindex="1"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div><div id="responsive-menu-additional-content"></div>    </div>
</div>
	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/kindredspirit.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce-eu-vat-assistant/src/embedded-framework/wc-aelia-foundation-classes-embedded/src/js/frontend/frontend.js' id='wc-aelia-foundation-classes-frontend-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.0.0' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/kindredspirit.co.uk\/cart\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.0.0' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.0.0' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.0.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c1228e950455b44f66e02f6716ac9608","fragment_name":"wc_fragments_c1228e950455b44f66e02f6716ac9608","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.0.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/flexible-shipping/vendor_prefixed/wpdesk/wp-wpdesk-fs-table-rate/assets/js/notices.js?ver=4.7.2.253' id='flexible_shipping_notices-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/js/bootstrap.min.js?ver=5.8.3' id='bootstrap-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/lib/slick/slick.js?ver=5.8.3' id='slick-js-js'></script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/themes/kindredspirit/assets/js/custom.min.js?ver=5.8.3' id='custom-js'></script>
<script type='text/javascript' id='bsfrt_frontend-js-extra'>
/* <![CDATA[ */
var myObj = {"option":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://kindredspirit.co.uk/wp-content/plugins/read-meter/assets/min-js/bsf-rt-frontend.min.js?ver=1.0.6' id='bsfrt_frontend-js'></script>
</body>
</html>
